[Namazu-users-en] PHP5 module

Darren Cook darren at dcook.org
Mon May 29 08:11:37 JST 2006


I've used namazu on a couple of fairly big sites, from PHP4, using this
module:
  http://www.koderz.org/index.php?id=395

However this has not been updated in a long time (e.g. the install
example is for php 4.1.1 :-).

Is anyone working on a PHP5 module? Or does the above PHP4 module still
work in PHP5?

Darren


More information about the Namazu-users-en mailing list