[Namazu-users-en] Re: Problems with mknmz and Perl 5.8.6

Peter FELECAN pfelecan at free.fr
Sat Jun 11 14:19:04 JST 2005


Earl Hood <earl at earlhood.com> writes:

> Before I eat up alot of time trying to fix a problem, is any one else
> use namazu with Perl 5.8.6 (or at least Perl 5.8.x)?  Anyone do
> any testing with it?

I'm using namazu 2.0.14 with Perl 5.8.6 on a SPARC Solaris 9 installed
with the Blastwave packages. It works nicely.

-- 
Peter FELECAN



More information about the Namazu-users-en mailing list